[Skip to Content]
gpgAuth-npapi : Documentation : Building/Compiling

In order to build/compile the gpgAuth NPAPI plugin you will need the following available on your system:

  • libgpgme
  • gpg-error
  • CMake
  • A build environment for your system

 

To build or compile the NPAPI plugin, please see the sub pages of this article for instructions specific to your operating system.

 

<< 2.1.2 : Download archive file
INDEX
2.2.1 : MS Windows >>
 
mod_python  gpgAuth Enabled